iOS System Requirements

This Article Applies to:

  • Small Office Protection

Small Office Protection Endpoints

iPhone/iPod touch:

  • iOS 12.0 or higher

iPad:

  • iPadOS 12.0 or higher